[ubuntu/groovy-security] linux-meta-kvm 5.8.0.1030.32 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Jun 23 07:44:12 UTC 2021


linux-meta-kvm (5.8.0.1030.32) groovy; urgency=medium

  * Bump ABI 5.8.0-1030

linux-meta-kvm (5.8.0.1029.31) groovy; urgency=medium

  * Bump ABI 5.8.0-1029

  * Packaging resync (LP: #1786013)
    - [Packaging] resync debian/dkms-versions from main package

Date: 2021-06-17 12:02:12.499026+00:00
Changed-By: Thadeu Lima de Souza Cascardo <thadeu.cascardo at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-kvm/5.8.0.1030.32
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list