[ubuntu/groovy-security] linux-meta 5.8.0.59.64 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Jun 23 07:42:49 UTC 2021


linux-meta (5.8.0.59.64) groovy; urgency=medium

  * Bump ABI 5.8.0-59

linux-meta (5.8.0.58.63) groovy; urgency=medium

  * Bump ABI 5.8.0-58

linux-meta (5.8.0.57.62) groovy; urgency=medium

  * Bump ABI 5.8.0-57

linux-meta (5.8.0.56.61) groovy; urgency=medium

  * Bump ABI 5.8.0-56

  * Packaging resync (LP: #1786013)
    - [Packaging] resync debian/dkms-versions from main package

Date: 2021-06-17 00:43:09.930180+00:00
Changed-By: Thadeu Lima de Souza Cascardo <thadeu.cascardo at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta/5.8.0.59.64
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list