[ubuntu/groovy-security] linux-restricted-signatures-oracle 5.8.0-1037.38+1 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Jul 20 20:32:34 UTC 2021


linux-restricted-signatures-oracle (5.8.0-1037.38+1) groovy; urgency=medium

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules-oracle (5.8.0-1037.38) groovy; urgency=medium

  * Master version: 5.8.0-1037.38

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules-oracle (5.8.0-1036.37) groovy; urgency=medium

  * Master version: 5.8.0-1036.37

linux-restricted-modules-oracle (5.8.0-1035.36) groovy; urgency=medium

  * Master version: 5.8.0-1035.36

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

linux-restricted-modules-oracle (5.8.0-1034.35) groovy; urgency=medium

  * Master version: 5.8.0-1034.35

Date: 2021-07-16 21:38:16.626230+00:00
Changed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-signatures-oracle/5.8.0-1037.38+1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list