[ubuntu/groovy-security] linux-restricted-modules-gcp 5.8.0-1038.40+1 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Jul 20 20:32:08 UTC 2021


linux-restricted-modules-gcp (5.8.0-1038.40+1) groovy; urgency=medium

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules-gcp (5.8.0-1038.40) groovy; urgency=medium

  * Master version: 5.8.0-1038.40

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules-gcp (5.8.0-1037.39) groovy; urgency=medium

  * Master version: 5.8.0-1037.39

linux-restricted-modules-gcp (5.8.0-1036.38) groovy; urgency=medium

  * Master version: 5.8.0-1036.38

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2021-07-16 21:13:39.828085+00:00
Changed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-gcp/5.8.0-1038.40+1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list