[ubuntu/groovy-security] linux-meta-aws 5.8.0.1041.43 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Jul 20 20:31:36 UTC 2021


linux-meta-aws (5.8.0.1041.43) groovy; urgency=medium

  * Bump ABI 5.8.0-1041

linux-meta-aws (5.8.0.1040.42) groovy; urgency=medium

  * Bump ABI 5.8.0-1040

linux-meta-aws (5.8.0.1039.41) groovy; urgency=medium

  * Bump ABI 5.8.0-1039

  * Packaging resync (LP: #1786013)
    - [Packaging] resync debian/dkms-versions from main package

Date: 2021-07-14 14:36:36.229082+00:00
Changed-By: Kleber Sacilotto de Souza <kleber.souza at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-aws/5.8.0.1041.43
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list