[ubuntu/groovy-security] linux-restricted-modules 5.8.0-63.71+1 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Jul 20 20:31:28 UTC 2021


linux-restricted-modules (5.8.0-63.71+1) groovy; urgency=medium

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules (5.8.0-63.71) groovy; urgency=medium

  * Master version: 5.8.0-63.71

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules (5.8.0-61.68) groovy; urgency=medium

  * Master version: 5.8.0-61.68

linux-restricted-modules (5.8.0-60.67) groovy; urgency=medium

  * Master version: 5.8.0-60.67

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2021-07-16 21:13:15.711314+00:00
Changed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules/5.8.0-63.71+1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list