[ubuntu/groovy-updates] linux-restricted-modules-aws 5.8.0-1041.43+1 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Jul 20 16:21:13 UTC 2021


linux-restricted-modules-aws (5.8.0-1041.43+1) groovy; urgency=medium

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules-aws (5.8.0-1041.43) groovy; urgency=medium

  * Master version: 5.8.0-1041.43

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from kernel-versions

linux-restricted-modules-aws (5.8.0-1040.42) groovy; urgency=medium

  * Master version: 5.8.0-1040.42

linux-restricted-modules-aws (5.8.0-1039.41) groovy; urgency=medium

  * Master version: 5.8.0-1039.41

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2021-07-16 21:13:23.065635+00:00
Changed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-aws/5.8.0-1041.43+1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list