[ubuntu/groovy-updates] linux-restricted-modules 5.8.0-34.37 (Accepted)

Andy Whitcroft apw at canonical.com
Mon Jan 4 13:58:10 UTC 2021


linux-restricted-modules (5.8.0-34.37) groovy; urgency=medium

  * Master version: 5.8.0-34.37

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2020-12-10 17:55:54.795017+00:00
Changed-By: Stefan Bader <stefan.bader at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules/5.8.0-34.37
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list