[ubuntu/groovy-security] linux-restricted-modules-gcp 5.8.0-1023.24 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Feb 24 08:55:38 UTC 2021


linux-restricted-modules-gcp (5.8.0-1023.24) groovy; urgency=medium

  * Master version: 5.8.0-1023.24

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2021-02-10 01:01:13.914510+00:00
Changed-By: Kelsey Skunberg <kelsey.skunberg at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-gcp/5.8.0-1023.24
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list