[ubuntu/groovy-security] linux-meta-raspi 5.8.0.1015.18 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Feb 9 09:51:31 UTC 2021


linux-meta-raspi (5.8.0.1015.18) groovy; urgency=medium

  * Bump ABI 5.8.0-1015

  * Packaging resync (LP: #1786013)
    - [Packaging] resync debian/dkms-versions from main package

linux-meta-raspi (5.8.0.1014.17) groovy; urgency=medium

  * Bump ABI 5.8.0-1014

  * Packaging resync (LP: #1786013)
    - [Packaging] resync debian/dkms-versions from main package

Date: 2021-02-05 06:05:09.639784+00:00
Changed-By: Khaled El Mously <khalid.elmously at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-raspi/5.8.0.1015.18
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list