[ubuntu/groovy-proposed] linux-meta-raspi 5.8.0.1014.17 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Feb 3 21:42:51 UTC 2021


linux-meta-raspi (5.8.0.1014.17) groovy; urgency=medium

  * Bump ABI 5.8.0-1014

  * Packaging resync (LP: #1786013)
    - [Packaging] resync debian/dkms-versions from main package

Date: 2021-02-02 20:09:42.545992+00:00
Changed-By: Kelsey Skunberg <kelsey.skunberg at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-raspi/5.8.0.1014.17
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list