[ubuntu/groovy-security] linux-meta-gcp 5.8.0.1028.28 (Accepted)

Andy Whitcroft apw at canonical.com
Thu Apr 15 20:29:07 UTC 2021


linux-meta-gcp (5.8.0.1028.28) groovy; urgency=medium

  * Bump ABI 5.8.0-1028

Date: 2021-04-13 01:53:34.604652+00:00
Changed-By: Marcelo Cerri <marcelo.cerri at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-gcp/5.8.0.1028.28
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list