[ubuntu/groovy-proposed] should.js 13.2.3~dfsg-4 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Fri Sep 25 06:05:26 UTC 2020


should.js (13.2.3~dfsg-4) unstable; urgency=medium

  * Team upload
  * Declare compliance with policy 4.5.0
  * Fix build with recent uglifyjs
  * Add "Multi-Arch: foreign"
  * Bump debhelper compatibility level to 13

Date: 2020-09-21 22:40:19.214561+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/should.js/13.2.3~dfsg-4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list