[ubuntu/groovy-proposed] node-markdown-it-html5-embed 1.0.0+ds-6 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Thu Sep 24 17:15:28 UTC 2020


node-markdown-it-html5-embed (1.0.0+ds-6) unstable; urgency=medium

  [ Debian Janitor ]
  * Remove obsolete fields Contact, Name from debian/upstream/metadata (already
    present in machine-readable debian/copyright).

  [ Pirate Praveen ]
  * Switch to rollup for bundling and fix library name
  * Bump Standards-Version to 4.5.0 (no changes needed)

Date: 2020-09-23 04:39:46.327250+00:00
Signed-By: Ubuntu Archive Robot <cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/node-markdown-it-html5-embed/1.0.0+ds-6
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list