[ubuntu/groovy-proposed] node-less-loader 5.0.1-2 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Thu Sep 24 17:15:28 UTC 2020


node-less-loader (5.0.1-2) unstable; urgency=medium

  * Team upload
  * Bump debhelper compatibility level to 13
  * Add "Rules-Requires-Root: no"
  * Install example

Date: 2020-09-14 22:37:02.804829+00:00
Signed-By: Ubuntu Archive Robot <cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/node-less-loader/5.0.1-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list