[ubuntu/groovy-proposed] lsp-plugins 1.1.26-1 (Accepted)

Erich Eickmeyer erich at ericheickmeyer.com
Fri Sep 18 22:06:35 UTC 2020


lsp-plugins (1.1.26-1) unstable; urgency=medium

  * New upstream version 1.1.26
  * Simple test that calls the help for all 118 jack plugins
  * Update lsp-plugins-vst.links

Date: 2020-09-18 16:36:54.301934+00:00
Signed-By: Erich Eickmeyer <erich at ericheickmeyer.com>
https://launchpad.net/ubuntu/+source/lsp-plugins/1.1.26-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list