[ubuntu/groovy] cwltool 3.0.20200324120055+dfsg-2 (Accepted)

Steve Langasek steve.langasek at canonical.com
Fri Sep 18 05:43:41 UTC 2020


cwltool (3.0.20200324120055+dfsg-2) unstable; urgency=medium

  * Allow newer ruamel.yaml version. Closes: #963318

Date: 2020-06-22 16:30:49.860842+00:00
Changed-By: Debian Med <debian-med-packaging at lists.alioth.debian.org>
Signed-By: Steve Langasek <steve.langasek at canonical.com>
https://launchpad.net/ubuntu/+source/cwltool/3.0.20200324120055+dfsg-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list