[ubuntu/groovy-proposed] geary 3.38.0.1-3 (Accepted)

Sebastien Bacher seb128 at ubuntu.com
Thu Sep 17 20:02:03 UTC 2020


geary (3.38.0.1-3) unstable; urgency=medium

  * Updated the list of documentation files to install

geary (3.38.0.1-2) unstable; urgency=medium

  * debian/control.in: the tests also require librsvg

Date: 2020-09-17 16:31:00.349825+00:00
Signed-By: Sebastien Bacher <seb128 at ubuntu.com>
https://launchpad.net/ubuntu/+source/geary/3.38.0.1-3
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list