[ubuntu/groovy-proposed] gst-omx 1.16.2-4 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Sun Sep 6 12:22:55 UTC 2020


gst-omx (1.16.2-4) unstable; urgency=low

  * autopkgtest: Add version depends on latest libomxil-bellagio

gst-omx (1.16.2-3) unstable; urgency=low

  * Fix autopkgtest: also test on old lib path

Date: 2020-09-01 04:29:13.393301+00:00
Changed-By: Ying-Chun Liu <paul.liu at canonical.com>
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/gst-omx/1.16.2-4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list