[ubuntu/groovy-proposed] pyside2 5.15.0-4 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Fri Oct 16 15:16:14 UTC 2020


pyside2 (5.15.0-4) unstable; urgency=medium

  * Team upload.
  * Drop preload-libglx-mesa.patch, not needed with glibc ≥ 2.31-1.
  * Backport upstream patch to add support for Python 3.9 (closes: #972194).

Date: 2020-10-15 22:39:00.428504+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/pyside2/5.15.0-4
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list