[ubuntu/groovy-proposed] linux-riscv 5.8.0-6.6 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Oct 13 17:03:58 UTC 2020


linux-riscv (5.8.0-6.6) groovy; urgency=medium


  [ Ubuntu: 5.8.0-23.24 ]

  * CVE-2020-16119
    - SAUCE: dccp: avoid double free of ccid on child socket

Date: 2020-10-09 21:24:13.336123+00:00
Changed-By: Seth Forshee <seth.forshee+lp at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-riscv/5.8.0-6.6
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list