[ubuntu/groovy-proposed] linux-raspi 5.8.0-1005.8 (Accepted)

Andy Whitcroft apw at canonical.com
Tue Oct 13 17:03:49 UTC 2020


linux-raspi (5.8.0-1005.8) groovy; urgency=medium


  [ Ubuntu: 5.8.0-23.24 ]

  * CVE-2020-16119
    - SAUCE: dccp: avoid double free of ccid on child socket

Date: 2020-10-10 02:55:12.638837+00:00
Changed-By: Seth Forshee <seth.forshee+lp at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-raspi/5.8.0-1005.8
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list