[ubuntu/groovy-proposed] linux-restricted-modules-aws 5.8.0-1008.8 (Accepted)

Andy Whitcroft apw at canonical.com
Fri Oct 9 20:40:55 UTC 2020


linux-restricted-modules-aws (5.8.0-1008.8) groovy; urgency=medium

  * Master version: 5.8.0-1008.8

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2020-10-09 10:23:52.273626+00:00
Changed-By: Andrea Righi <andrea.righi at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-aws/5.8.0-1008.8
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list