[ubuntu/groovy-proposed] gst-plugins-bad1.0 1.18.0-2ubuntu6 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Oct 5 15:18:18 UTC 2020


gst-plugins-bad1.0 (1.18.0-2ubuntu6) groovy; urgency=medium

  * Rebuild against new libopenexr25.

Date: 2020-10-04 07:09:12.248877+00:00
Changed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
Signed-By: Ubuntu Archive Robot <cjwatson+ubuntu-archive-robot at chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/gst-plugins-bad1.0/1.18.0-2ubuntu6
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list