[ubuntu/groovy-proposed] linux-restricted-modules 5.8.0-21.22 (Accepted)

Andy Whitcroft apw at canonical.com
Mon Oct 5 14:27:22 UTC 2020


linux-restricted-modules (5.8.0-21.22) groovy; urgency=medium

  * Master version: 5.8.0-21.22

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2020-10-02 09:24:18.905044+00:00
Changed-By: Paolo Pisati <paolo.pisati at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules/5.8.0-21.22
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list