[ubuntu/groovy-security] linux-restricted-modules-gcp 5.8.0-1011.11 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Nov 11 06:32:30 UTC 2020


linux-restricted-modules-gcp (5.8.0-1011.11) groovy; urgency=medium

  * Master version: 5.8.0-1011.11

Date: 2020-11-05 16:01:58.136277+00:00
Changed-By: Kleber Sacilotto de Souza <kleber.souza at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-gcp/5.8.0-1011.11
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list