[ubuntu/groovy-security] linux-aws 5.8.0-1013.14 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Nov 11 06:31:46 UTC 2020


linux-aws (5.8.0-1013.14) groovy; urgency=medium


  [ Ubuntu: 5.8.0-28.30 ]

  * CVE-2020-27194
    - bpf: Fix scalar32_min_max_or bounds tracking

Date: 2020-11-05 14:24:14.805151+00:00
Changed-By: Kleber Sacilotto de Souza <kleber.souza at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-aws/5.8.0-1013.14
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list