[ubuntu/groovy-proposed] linux-restricted-modules-gcp 5.8.0-1014.14 (Accepted)

Andy Whitcroft apw at canonical.com
Fri Dec 11 11:26:15 UTC 2020


linux-restricted-modules-gcp (5.8.0-1014.14) groovy; urgency=medium

  * Master version: 5.8.0-1014.14

  * Miscellaneous Ubuntu changes
    - debian/dkms-versions -- update from master

Date: 2020-12-09 17:21:24.822336+00:00
Changed-By: Marcelo Cerri <marcelo.cerri at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules-gcp/5.8.0-1014.14
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list