[ubuntu/groovy-proposed] linux-restricted-modules 5.8.0-16.17+1 (Accepted)

Seth Forshee seth.forshee+lp at canonical.com
Thu Aug 20 17:41:23 UTC 2020


linux-restricted-modules (5.8.0-16.17+1) groovy; urgency=medium

  * Miscellaneous Ubuntu changes
    - [Debian] Fix incorrect substitution variables in nvida server packages

Date: 2020-08-20 17:01:14.237489+00:00
Changed-By: Seth Forshee <seth.forshee+lp at canonical.com>
https://launchpad.net/ubuntu/+source/linux-restricted-modules/5.8.0-16.17+1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list