[ubuntu/groovy-proposed] altos 1.9.4-2 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Aug 17 09:29:41 UTC 2020


altos (1.9.4-2) unstable; urgency=medium

  * eliminate old explicit run-time dep on libjson-c4, closes: #966562

Date: 2020-08-05 22:27:18.229297+00:00
Changed-By: Bdale Garbee <bdale at gag.com>
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/altos/1.9.4-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list