[ubuntu/groovy-proposed] ocamlbuild 0.14.0-2 (Accepted)

Steve Langasek steve.langasek at canonical.com
Wed Aug 12 05:08:31 UTC 2020


ocamlbuild (0.14.0-2) unstable; urgency=medium

  * Team upload
  * Include ocamlvars.mk to avoid failure in dh_dwz
  * Bump debhelper compat level to 13
  * Bump Standards-Version to 4.5.0
  * Add Rules-Requires-Root: no

Date: 2020-08-11 22:38:16.445206+00:00
Signed-By: Steve Langasek <steve.langasek at canonical.com>
https://launchpad.net/ubuntu/+source/ocamlbuild/0.14.0-2
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list