[ubuntu/groovy-proposed] libglvnd 1.3.2-1 (Accepted)

Sebastien Bacher seb128 at ubuntu.com
Mon Aug 10 15:14:08 UTC 2020


libglvnd (1.3.2-1) unstable; urgency=medium

  * New upstream release.
  * control: Use debhelper-compat, bump to 12.
  * control: Bump policy to 4.5.0.

Date: 2020-07-29 22:34:38.565382+00:00
Signed-By: Sebastien Bacher <seb128 at ubuntu.com>
https://launchpad.net/ubuntu/+source/libglvnd/1.3.2-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list