[ubuntu/groovy-proposed] libnet-ifconfig-wrapper-perl 0.26-1 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Apr 27 14:31:49 UTC 2020


libnet-ifconfig-wrapper-perl (0.26-1) unstable; urgency=medium

  * Import upstream version 0.26.
  * New build dependency: libtest-useallmodules-perl.
  * Update (build) dependencies.

Date: 2020-04-02 22:42:24.229051+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/libnet-ifconfig-wrapper-perl/0.26-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list