[ubuntu/groovy-proposed] libgetdata 0.10.0-7 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Apr 27 13:45:24 UTC 2020


libgetdata (0.10.0-7) unstable; urgency=medium

  * Drop flang support until flang uses llvm-9
  * Standards-Version: 4.5.0
  * Use dh-sequence-* in d/control rather than --with in debhelper

Date: 2020-03-04 16:35:56.671379+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/libgetdata/0.10.0-7
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list