[ubuntu/groovy-proposed] libgclib 0.11.8-1 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Apr 27 13:44:57 UTC 2020


libgclib (0.11.8-1) unstable; urgency=medium

  * New upstream version
  * Add salsa-ci file (routine-update)
  * Rules-Requires-Root: no (routine-update)
  * remove conflicting and unused PACKAGE_NAME from usr/include/gclib/config.h
  * debian/not-installed: add libgclib.la & mdtest

Date: 2020-04-17 16:36:35.590175+00:00
Changed-By: Debian Med <debian-med-packaging at lists.alioth.debian.org>
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/libgclib/0.11.8-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list