[ubuntu/groovy-proposed] libdata-objectdriver-perl 0.19-1 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Apr 27 13:39:28 UTC 2020


libdata-objectdriver-perl (0.19-1) unstable; urgency=medium

  * Team upload.
  * Import upstream version 0.19.
  * Declare compliance with Debian Policy 4.5.0.
  * Set Rules-Requires-Root: no.
  * Set upstream metadata fields: Bug-Submit.

Date: 2020-03-07 22:34:30.760052+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/libdata-objectdriver-perl/0.19-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list