[ubuntu/groovy-proposed] libcatmandu-importer-getjson-perl 0.52-1 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Apr 27 13:34:35 UTC 2020


libcatmandu-importer-getjson-perl (0.52-1) unstable; urgency=medium

  [ upstream ]
  * new release

  [ Jonas Smedegaard ]
  * watch: rewrite usage comment
  * use debhelper compatibility level 12 (not 9);
    build-depend on debhelper-compat (not debhelper)
  * declare compliance with Debian Policy 4.5.0
  * copyright: update coverage

Date: 2020-04-02 04:35:21.096834+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/libcatmandu-importer-getjson-perl/0.52-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list