[ubuntu/groovy-proposed] libauthen-tacacsplus-perl 0.28-1 (Accepted)

Gianfranco Costamagna costamagnagianfranco at yahoo.it
Mon Apr 27 13:32:19 UTC 2020


libauthen-tacacsplus-perl (0.28-1) unstable; urgency=medium

  * Import upstream version 0.28.
  * Skip smoke tests during autopkgtests like during build.
    They are skipped as they would need server credentials. Not running them
    at all avoids the false impression of successful tests.

Date: 2020-03-18 22:33:37.141659+00:00
Signed-By: Gianfranco Costamagna <costamagnagianfranco at yahoo.it>
https://launchpad.net/ubuntu/+source/libauthen-tacacsplus-perl/0.28-1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Groovy-changes mailing list