[Bug 1585013] [NEW] /lib/systemd/systemd-udevd:6:epoll_wait:sd_event_wait:sd_event_run:sd_event_loop:run

errors.ubuntu.com bug bridge whoopsie-daisy-bug-bridge at canonical.com
Tue May 24 02:11:11 UTC 2016


Public bug reported:

The Ubuntu Error Tracker has been receiving reports about a problem
regarding systemd.  This problem was most recently seen with version
229-4ubuntu5, the problem page at
https://errors.ubuntu.com/problem/4cc03ed26d375e19e9d4e2d7ba1090f0ebaa7752
contains more details.

** Affects: systemd (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: wily xenial

-- 
You received this bug notification because you are a member of Ubuntu
Foundations Bugs, which is subscribed to systemd in Ubuntu.
https://bugs.launchpad.net/bugs/1585013

Title:
  /lib/systemd/systemd-
  udevd:6:epoll_wait:sd_event_wait:sd_event_run:sd_event_loop:run

Status in systemd package in Ubuntu:
  New

Bug description:
  The Ubuntu Error Tracker has been receiving reports about a problem
  regarding systemd.  This problem was most recently seen with version
  229-4ubuntu5, the problem page at
  https://errors.ubuntu.com/problem/4cc03ed26d375e19e9d4e2d7ba1090f0ebaa7752
  contains more details.

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/systemd/+bug/1585013/+subscriptions



More information about the foundations-bugs mailing list