[Bug 1581968] Re: package initscripts 2.88dsf-41ubuntu6.3 failed to install/upgrade: Vor-Abhängigkeitsproblem - initscripts wird nicht installiert

Apport retracing service 1581968 at bugs.launchpad.net
Sun May 15 14:40:07 UTC 2016


** Tags removed: need-duplicate-check

-- 
You received this bug notification because you are a member of Ubuntu
Foundations Bugs, which is subscribed to sysvinit in Ubuntu.
https://bugs.launchpad.net/bugs/1581968

Title:
  package initscripts 2.88dsf-41ubuntu6.3 failed to install/upgrade:
  Vor-Abhängigkeitsproblem - initscripts wird nicht installiert

Status in sysvinit package in Ubuntu:
  New

Bug description:
  no clue

  ProblemType: Package
  DistroRelease: Ubuntu 16.04
  Package: initscripts 2.88dsf-41ubuntu6.3
  ProcVersionSignature: Ubuntu 4.2.0-19.23~14.04.1-generic 4.2.6
  Uname: Linux 4.2.0-19-generic x86_64
  ApportVersion: 2.14.1-0ubuntu3.19
  Architecture: amd64
  Date: Sun May 15 16:36:40 2016
  DuplicateSignature: package:initscripts:2.88dsf-41ubuntu6.3:Vor-Abhängigkeitsproblem - initscripts wird nicht installiert
  ErrorMessage: Vor-Abhängigkeitsproblem - initscripts wird nicht installiert
  InstallationDate: Installed on 2014-01-21 (844 days ago)
  InstallationMedia: Ubuntu-Server 12.04 LTS "Precise Pangolin" - Release amd64 (20120424.1)
  RelatedPackageVersions:
   dpkg 1.18.4ubuntu1.1
   apt  1.0.1ubuntu2.13
  SourcePackage: sysvinit
  Title: package initscripts 2.88dsf-41ubuntu6.3 failed to install/upgrade: Vor-Abhängigkeitsproblem - initscripts wird nicht installiert
  UpgradeStatus: Upgraded to xenial on 2016-05-15 (0 days ago)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/sysvinit/+bug/1581968/+subscriptions



More information about the foundations-bugs mailing list