[Bug 1030324] Re: package libpam-modules 1.1.3-7ubuntu2 failed to install/upgrade: problème de pré-dépendance - libpam-modules non installé

Launchpad Bug Tracker 1030324 at bugs.launchpad.net
Sat Sep 29 04:18:34 UTC 2012


[Expired for pam (Ubuntu) because there has been no activity for 60
days.]

** Changed in: pam (Ubuntu)
       Status: Incomplete => Expired

-- 
You received this bug notification because you are a member of Ubuntu
Foundations Bugs, which is subscribed to pam in Ubuntu.
https://bugs.launchpad.net/bugs/1030324

Title:
  package libpam-modules 1.1.3-7ubuntu2 failed to install/upgrade:
  problème de pré-dépendance - libpam-modules non installé

Status in “pam” package in Ubuntu:
  Expired

Bug description:
  lsb_release -rd
  Description:	Ubuntu 12.04 LTS
  Release:	12.04
  lsb_release -rd
  Description:	Ubuntu 12.04 LTS
  Release:	12.04

  ProblemType: Package
  DistroRelease: Ubuntu 12.04
  Package: libpam-modules 1.1.3-7ubuntu2
  ProcVersionSignature: Ubuntu 2.6.35-22.35-generic-pae 2.6.35.4
  Uname: Linux 2.6.35-22-generic-pae i686
  NonfreeKernelModules: nvidia
  ApportVersion: 2.0.1-0ubuntu11
  Architecture: i386
  Date: Thu Jul 26 23:30:10 2012
  ErrorMessage: problème de pré-dépendance - libpam-modules non installé
  InstallationMedia: Ubuntu 10.10 "Maverick Meerkat" - Release i386 (20101007)
  SourcePackage: pam
  Title: package libpam-modules 1.1.3-7ubuntu2 failed to install/upgrade: problème de pré-dépendance - libpam-modules non installé
  UpgradeStatus: No upgrade log present (probably fresh install)

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/pam/+bug/1030324/+subscriptions




More information about the foundations-bugs mailing list