[Bug 910991] Re: ubi-language fails w/exit code 141

Sayantan Das 910991 at bugs.launchpad.net
Mon Jan 2 22:01:46 UTC 2012


** Attachment added: "Screenshot at 2011-12-30 20:47:53.png"
   https://bugs.launchpad.net/bugs/910991/+attachment/2654585/+files/Screenshot%20at%202011-12-30%2020%3A47%3A53.png

** Description changed:

  hi, i am using ubuntu 11.10 amd64 . i tried running ubiquity as I am
  trying to create a custom distribution, however, it fails citing the
  ubi-language exit code error.
  
+ I have language-selector 0.56.1 installed with ubiquity 2.8.7
+ 
  Please find attached the screenshot

** Description changed:

  hi, i am using ubuntu 11.10 amd64 . i tried running ubiquity as I am
  trying to create a custom distribution, however, it fails citing the
  ubi-language exit code error.
  
  I have language-selector 0.56.1 installed with ubiquity 2.8.7
  
- Please find attached the screenshot
+ Please find attached the screenshot which shows the error.

-- 
You received this bug notification because you are a member of Ubuntu
Foundations Bugs, which is subscribed to ubiquity in Ubuntu.
https://bugs.launchpad.net/bugs/910991

Title:
  ubi-language fails w/exit code 141

Status in “ubiquity” package in Ubuntu:
  New

Bug description:
  hi, i am using ubuntu 11.10 amd64 . i tried running ubiquity as I am
  trying to create a custom distribution, however, it fails citing the
  ubi-language exit code error.

  I have language-selector 0.56.1 installed with ubiquity 2.8.7

  Please find attached the screenshot which shows the error.

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/ubiquity/+bug/910991/+subscriptions




More information about the foundations-bugs mailing list