[Bug 902310] Re: package linux-image-2.6.32-37-generic 2.6.32-37.81 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 2

mauro annunziata 902310 at bugs.launchpad.net
Fri Dec 9 19:47:28 UTC 2011


-- 
You received this bug notification because you are a member of Ubuntu
Foundations Bugs, which is subscribed to grub2 in Ubuntu.
https://bugs.launchpad.net/bugs/902310

Title:
  package linux-image-2.6.32-37-generic 2.6.32-37.81 failed to
  install/upgrade: il sottoprocesso vecchio script di post-installation
  ha restituito lo stato di errore 2

Status in “grub2” package in Ubuntu:
  New

Bug description:
  ???

  ProblemType: Package
  DistroRelease: Ubuntu 10.04
  Package: linux-image-2.6.32-37-generic 2.6.32-37.81
  ProcVersionSignature: Ubuntu 2.6.32-34.77-generic 2.6.32.44+drm33.19
  Uname: Linux 2.6.32-34-generic x86_64
  NonfreeKernelModules: nvidia
  Architecture: amd64
  Date: Fri Dec  9 20:01:04 2011
  ErrorMessage: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 2
  InstallationMedia: Ubuntu 10.04 LTS "Lucid Lynx" - Release amd64 (20100429)
  SourcePackage: grub2
  Title: package linux-image-2.6.32-37-generic 2.6.32-37.81 failed to install/upgrade: il sottoprocesso vecchio script di post-installation ha restituito lo stato di errore 2

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/grub2/+bug/902310/+subscriptions




More information about the foundations-bugs mailing list