[ubuntu/focal-updates] lxd 1:0.10 (Accepted)

St├ęphane Graber stgraber at stgraber.org
Wed Mar 30 00:39:42 UTC 2022


lxd (1:0.10) focal; urgency=medium

  * Disable the "latest" track as it's no longer a valid upgrade target
    when coming from LXD 3.0. (LP: #1964833)
  * Unmount shmounts/devlxd prior to removal. (LP: #1876979)

Date: 2022-03-14 23:28:08.697359+00:00
Changed-By: St├ęphane Graber <stgraber at stgraber.org>
https://launchpad.net/ubuntu/+source/lxd/1:0.10
-------------- next part --------------
Sorry, changesfile not available.


More information about the Focal-changes mailing list