[ubuntu/focal-security] tevent 0.10.2-0ubuntu0.20.04.1 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Thu Nov 11 12:42:53 UTC 2021


tevent (0.10.2-0ubuntu0.20.04.1) focal-security; urgency=medium

  * Updated to upstream 0.10.2 as required by Samba security update.
    - debian/libtevent0.symbols: updated for new version.
    - debian/control: bump talloc Build-Depends to 2.3.1.

Date: 2021-11-09 20:33:19.607807+00:00
Changed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/+source/tevent/0.10.2-0ubuntu0.20.04.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Focal-changes mailing list