[ubuntu/focal-security] linux-meta-aws-5.8 5.8.0.1038.40~20.04.11 (Accepted)

Andy Whitcroft apw at canonical.com
Wed Jun 23 07:45:44 UTC 2021


linux-meta-aws-5.8 (5.8.0.1038.40~20.04.11) focal; urgency=medium

  * Bump ABI 5.8.0-1038.40~20.04

  * Packaging resync (LP: #1786013)
    - [Packaging] update variants

linux-meta-aws-5.8 (5.8.0.1036.38~20.04.10) focal; urgency=medium

  * Bump ABI 5.8.0-1036.38~20.04

  * Packaging resync (LP: #1786013)
    - [Packaging] resync debian/dkms-versions from main package

Date: 2021-06-17 13:14:42.423000+00:00
Changed-By: Kleber Sacilotto de Souza <kleber.souza at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-aws-5.8/5.8.0.1038.40~20.04.11
-------------- next part --------------
Sorry, changesfile not available.


More information about the Focal-changes mailing list