[ubuntu/focal-security] linux-meta-aws-5.8 5.8.0.1042.44~20.04.14 (Accepted)

Andy Whitcroft apw at canonical.com
Mon Aug 23 07:45:54 UTC 2021


linux-meta-aws-5.8 (5.8.0.1042.44~20.04.14) focal; urgency=medium

  * Bump ABI 5.8.0-1042.44~20.04

Date: 2021-08-02 11:17:39.286797+00:00
Changed-By: Tim Gardner <tim.gardner at canonical.com>
Signed-By: Andy Whitcroft <apw at canonical.com>
https://launchpad.net/ubuntu/+source/linux-meta-aws-5.8/5.8.0.1042.44~20.04.14
-------------- next part --------------
Sorry, changesfile not available.


More information about the Focal-changes mailing list