Accepted mapserver 4.10.0-6 (source)

Ubuntu Installer archive at ubuntu.com
Mon Mar 5 00:22:19 GMT 2007


Accepted:
 OK: mapserver_4.10.0-6.dsc
     -> Component: universe Section: devel
 OK: mapserver_4.10.0-6.diff.gz

Origin: Debian/unstable
Format: 1.7
Date: Sun,  04 Mar 2007 23:10:47 +0000
Source: mapserver
Binary: mapserver-doc, cgi-mapserver, mapserver-bin, perl-mapscript, php4-mapscript, php5-mapscript, python-mapscript
Architecture: source
Version: 4.10.0-6
Distribution: feisty
Urgency: medium
Maintainer: Debian GIS Project <pkg-grass-devel at lists.alioth.debian.org>
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Closes: 405727 413119
Changes: 
 mapserver (4.10.0-6) unstable; urgency=low
 .
   * debian/po/de.po: added, thanks to Kobayashi Noritada. (Closes: #413119)
   * Change my email address now that I'm a Debian Developer
 .
 mapserver (4.10.0-5) unstable; urgency=medium
 .
   * debian/po/de.po: added, thanks to Alwin Meschede. (Closes: #405727)
Files: 
 03b122e154295be80d5aff64fa6f0ad5 1299 devel extra mapserver_4.10.0-6.dsc
 d53d3fa756e4d0c501679acec621a26e 18797 devel extra mapserver_4.10.0-6.diff.gz





More information about the feisty-changes mailing list