Accepted libsvm-ruby 2.8.2-1 (source)

Ubuntu Installer archive at ubuntu.com
Tue Nov 28 12:57:36 GMT 2006


Accepted:
libsvm-ruby 2.8.2-1 was ACCEPTED.
	Component: universe Section: libs

Origin: Debian/unstable
Format: 1.7
Date: Tue,  28 Nov 2006 10:59:44 +0000
Source: libsvm-ruby
Binary: libsvm-ruby1.8, libsvm-ruby
Architecture: source
Version: 2.8.2-1
Distribution: feisty
Urgency: low
Maintainer: Rudi Cilibrasi <cilibrar at cilibrar.com>
Changed-By: Ubuntu Archive Auto-Sync <archive at ubuntu.com>
Description: 
 libsvm-ruby - Ruby bindings for LIBSVM library (dummy package)
Closes: 380308
Changes: 
 libsvm-ruby (2.8.2-1) unstable; urgency=low
 .
   * Initial release. (Closes: #380308)  Thanks to Paul van Tilburg for
     small packaging fixes.
Files: 
 e10bb9ce991dd7a32bebe93a000f62ec 1520 libs optional libsvm-ruby_2.8.2-1.diff.gz
 28b7de14e1d3ce784353fdfaab312d8f 96217 libs optional libsvm-ruby_2.8.2.orig.tar.gz
 63375eced4da52e37835684454c30d5c 1410 libs optional libsvm-ruby_2.8.2-1.dsc





More information about the feisty-changes mailing list