[ubuntu/eoan-security] dpdk 18.11.4-1ubuntu0.19.10.1 (Accepted)

Marc Deslauriers marc.deslauriers at canonical.com
Wed Nov 13 13:27:30 UTC 2019


dpdk (18.11.4-1ubuntu0.19.10.1) eoan-security; urgency=medium

  * SECURITY UPDATE: Updated to 18.11.4 to fix security issue.
    - CVE-2019-14818

Date: 2019-11-12 15:43:14.158595+00:00
Changed-By: Marc Deslauriers <marc.deslauriers at canonical.com>
https://launchpad.net/ubuntu/+source/dpdk/18.11.4-1ubuntu0.19.10.1
-------------- next part --------------
Sorry, changesfile not available.


More information about the Eoan-changes mailing list